Menu Content/Inhalt
Home arrow Forum

Anmelden

Teamspeak 3

  • Eingangshalle
    • Event / Training
      • Stammtisch
        • Büro
          • AFK

            Wer ist Online

            Gäste: 13
            Mitglieder: 2

            Schwesterseiten


            Altbierbude
            Festbierbude
            Kölschbierbude
            Malzbierbude
            Weissbierbude

            • gleicher Spass
            • dieselben Leute
            • andere SIMs

            Budenjubiläum

            werner4 Jahr(e)
            Veslov2 Jahr(e)

            mehr...

            Website Geschwindigkeit

            Heute
            Min.:0.04 Sek.
            Ø:0.059 Sek.
            Max.:1.315 Sek.

            Woche
            Min.:0.04 Sek.
            Ø:0.059 Sek.
            Max.:1.315 Sek.

            Monat
            Min.:0.039 Sek.
            Ø:0.058 Sek.
            Max.:8.002 Sek.

            Stand: 2020-08-10 09:30:02

            Besucherstatistik

            Heute722
            Gestern1155
            Woche722
            Monat11749
            Gesamt3297890

            Stand: 2020-08-10 09:36:02

            Top oder Flop?

            Desktop
            * **

            Hilf der Schwarzbierbude

            Spenden für den Gameserver

            Donations for the Gameserver

            Forum -Schwarzbierbude
            Willkommen, Gast
            Bitte anmelden oder registrieren.    Passwort vergessen?
            Aw: Eigener Server mit Speedport W921V (1 Leser) (1) Gast
            Zum Ende gehen Neues Thema Beliebt: 1
            THEMA: Aw: Eigener Server mit Speedport W921V
            #34247
            Charlie (Benutzer)
            Fresh Boarder
            Registriert seit
            2015-03-31 23:12:52
            Neuester Beitrag
            2018-11-21 15:51:13
            Beiträge: 15
            graphgraph
            Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
            Aw: Eigener Server mit Speedport W921V vor 1 Jahr, 8 Monaten  
            Wie sehe ich das? Oder wo?
             
            Moderator informieren   Gespeichert Gespeichert  
              Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
            #34248
            Charlie (Benutzer)
            Fresh Boarder
            Registriert seit
            2015-03-31 23:12:52
            Neuester Beitrag
            2018-11-21 15:51:13
            Beiträge: 15
            graphgraph
            Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
            Aw: Eigener Server mit Speedport W921V vor 1 Jahr, 8 Monaten  
            Okay. TCP und UDP stehen auf 9600, HTTP auf 8081, in der Firewall ist der Server und der Manager (zur Sicherheit) in beide Richtungen frei... Und in der Lobby ist nichts zu sehen.

            Wenn der Server startet, schreibt der dann "connected to Lobby" und "OK" und alles... Aber ich finde den nicht.

            Nach dem "OK" in dem Serverfenster schreibt der alle paar Sek noch was anderes. Darf das?
             
            Moderator informieren   Gespeichert Gespeichert  
              Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
            #34249
            Charlie (Benutzer)
            Fresh Boarder
            Registriert seit
            2015-03-31 23:12:52
            Neuester Beitrag
            2018-11-21 15:51:13
            Beiträge: 15
            graphgraph
            Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
            Aw: Eigener Server mit Speedport W921V vor 1 Jahr, 8 Monaten  
            Irgendwas mit

            PAGE /JSON: ... (viele Zahlen)
            Serve JSON took 22 ms

            Das läuft da dann runter. Alle paar Sekunden neu...
             
            Moderator informieren   Gespeichert Gespeichert  
              Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
            #34253
            Gerri (Benutzer)
            Expert Boarder
            Registriert seit
            2014-11-11 22:58:19
            Neuester Beitrag
            2020-02-04 11:30:58
            Beiträge: 161
            graphgraph
            Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
            Aw: Eigener Server mit Speedport W921V vor 1 Jahr, 8 Monaten  
            Charlie schrieb:
            Irgendwas mit

            PAGE /JSON: ... (viele Zahlen)
            Serve JSON took 22 ms

            Das läuft da dann runter. Alle paar Sekunden neu...


            So sieht es bei meinem Server auch aus aber das du ihn im Netz nicht findest, keine Ahnung.... Hab auch alles so wie du beschrieben, bei mir funzt es halt.... Ist der Server ein separater PC oder startest du das Game auch auf diesem....?
             
            Moderator informieren   Gespeichert Gespeichert  
             
              Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
            #34254
            Charlie (Benutzer)
            Fresh Boarder
            Registriert seit
            2015-03-31 23:12:52
            Neuester Beitrag
            2018-11-21 15:51:13
            Beiträge: 15
            graphgraph
            Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
            Aw: Eigener Server mit Speedport W921V vor 1 Jahr, 8 Monaten  
            Nee, keine separater PC.
             
            Moderator informieren   Gespeichert Gespeichert  
              Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
            #34302
            Gerri (Benutzer)
            Expert Boarder
            Registriert seit
            2014-11-11 22:58:19
            Neuester Beitrag
            2020-02-04 11:30:58
            Beiträge: 161
            graphgraph
            Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
            Aw: Eigener Server mit Speedport W921V vor 1 Jahr, 8 Monaten  
            Puh, da bin ich mit meinem Latein am Ende. Vielleicht ist in der Serverlist irgend ein Filter gesetzt der zum Beispiel leere Server ausblendet ? Ich benutze für UDP einen anderen Port (9601)..

            Gruß
             
            Moderator informieren   Gespeichert Gespeichert  
             
            Letzte Änderung: 20.11.2018 08:34 von Gerri.
             
              Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
            #34304
            Charlie (Benutzer)
            Fresh Boarder
            Registriert seit
            2015-03-31 23:12:52
            Neuester Beitrag
            2018-11-21 15:51:13
            Beiträge: 15
            graphgraph
            Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
            Aw: Eigener Server mit Speedport W921V vor 1 Jahr, 8 Monaten  
            Habe UDP auch mal verändert. Häkchen sind alle richtig gesetzt. Ich gebe auf ... :-/

            Aber vielen Dank für die Tipps!!!
             
            Moderator informieren   Gespeichert Gespeichert  
              Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
            #36206
            Wolf_A (Benutzer)
            Senior Boarder
            Registriert seit
            2014-11-14 00:34:22
            Neuester Beitrag
            2020-06-28 22:06:56
            Beiträge: 129
            graphgraph
            Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
            Geschlecht: männlich Ort: Durham/USA - Essen/Germany Geburtstag: 1952-04-00
            Aw: Eigener Server mit Speedport W921V vor 1 Monat, 2 Wochen  
            Hi Leute
            Ich haenge mich mal mit meinem Problem an diesen Thread an, obwohl ich keinen Speedport Router habe!
            Nachdem jetzt seit ueber zwei Jahren (siehe eine Seite vorher) alles Problemlos mit dem Server hosten lief, hat es mich wieder erwischt!
            Seit gestern erscheint der Server in der Lobby, aber ohne Fahrzeuge und es erscheint eine Meldung >unable to contact server< !
            Ich habe die freigegebenen Ports nochmal kontrolliert, alles okay.
            Das einzig Auffaellige, einen Tag vorher gab es mal wieder ein groesseres Windows Update! Ich vermute mal das es da wieder einen Zusammenhang gibt.
            Bei der Festbier- und der Koelschbierbude hatte ich bis vor ein paar Monaten das Problem das ich nach jedem Windows Update nicht auf die Budenserver kam und ich mich jedesmal neu anmelden musste!
            Wie gesagt, die Strecke/Server erscheint mit laufender Zeit in der Lobby, aber es werden keine Fahrzeuge gelistet!
            Hat jemand eine Idee???!!!
            Vielen Dank im voraus!
            Schoene Gruesse aus North Carolina
            Wolfgang (Wolf_A)

            EDIT:
            HURRA, alles zurueck, ich habe die Loesung in der Schwarzbierbuden F.A.Q. gefunden. Dort war mein Problem genau beschrieben!
            Um auf diese Loesung zu kommen muss man wohl IT studiert haben!
            Ich bin sicher das das Windows Update der Ausloeser fuer das Problem war!
            Vielleicht noch ein Hinweis, wo ist hier auf der Webseite ein Link zu den F.A.Q.? Oder sehe ich den Wald vor lauter Baeume nicht!
            Ich denke oben links im Hauptmenue sollte ein Link zur F.A.Q. sein!!!
             
            Moderator informieren   Gespeichert Gespeichert  
             
            Letzte Änderung: 26.06.2020 21:51 von Wolf_A.
             


            Der Weg ist das Ziel
              Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
            Zum Anfang gehen Neues Thema
            Powered by FireBoard

            Unser AC Angebot

            Strecken:260
            Fahrzeugtypen:270
            Fahrzeuge:3590

            Stand: 2020-08-10 09:37:41

            Neueste Downloads

            Aug.02
            Downloads
            GT4 Fun Event - Spa - 01.08.2020
            Aug.02
            Downloads
            Multiclass Fun Event - Zandvoort - 22.07.2020
            Aug.02
            Downloads
            GT4 Fun Event - Nürburgring - 18.07.2020
            Aug.01
            Downloads
            Avus DTM
            Jul.27
            Downloads
            KTM X-Bow GT4 by KTM

            Stand: 2020-08-10 09:41:09

            Neueste Dankeschön

            dedeman 2020-08-05 07:23

            racerX1974 2020-08-02 21:20

            jenrace 2020-08-02 21:00

            Maui Motorsport 2020-08-02 18:19

            didi 2020-07-28 11:24

            SA-Event / Training

            _ACR_WAITING_FOR_LIVE

            ACC Server 1

            SBB1 schwarzbierbude.de
            Spa


            3 Medals / SA 80
            Test: Live-Timing

            ACC Server 2

            SBB2 schwarzbierbude.de
            Laguna Seca


            3 Medals / SA 80
            Test: Live-Timing

            ACC Server 3

            SBB3 schwarzbierbude.de
            Brands Hatch


            3 Medals / SA 80
            Test: Live-Timing

            S2| GT2

            _ACR_WAITING_FOR_LIVE

            S3| GT3

            _ACR_WAITING_FOR_LIVE

            S4 | Porsche Cup

            _ACR_WAITING_FOR_LIVE

            S5 | GT86

            _ACR_WAITING_FOR_LIVE

            S6 | NOS VLN

            _ACR_WAITING_FOR_LIVE

            S7 | OldCarTracks

            _ACR_WAITING_FOR_LIVE

            S8 | DRM Mod 1.3

            _ACR_WAITING_FOR_LIVE

            S9 | GT3

            _ACR_WAITING_FOR_LIVE

            Neueste Persönliche Bestzeiten

            • RLD!
              Red Bull Ring GP: 00:02:15.552
              (Toyota GT86)
              10.Aug.20 -03:52
            • Gabriel Cardoso
              Nordschleife VLN: 00:09:32.042
              (Porsche 911 GT3 Cup 2017)
              10.Aug.20 -03:26
            • Ownando a Life
              Magione: 00:01:37.834
              (Toyota GT86)
              10.Aug.20 -01:35
            • Storm
              Magione: 00:01:36.856
              (Toyota GT86)
              10.Aug.20 -01:26
            • Enes
              Magione: 00:01:34.013
              (Toyota GT86)
              10.Aug.20 -01:23
            • Arthur Beloti
              Magione: 00:01:30.925
              (Toyota GT86)
              10.Aug.20 -01:22
            • NEBU
              Magione: 00:01:43.009
              (Toyota GT86)
              10.Aug.20 -01:15
            • IchibanKyle
              Magione: 00:01:30.151
              (Toyota GT86)
              10.Aug.20 -01:14
            • SHAGGYSKATERAMA
              Magione: 00:01:34.730
              (Toyota GT86)
              10.Aug.20 -01:12
            • Harley Dave Hoskins
              Magione: 00:02:37.289
              (Toyota GT86)
              10.Aug.20 -01:11

            Stand: 2020-08-10 09:39:58

            Gameserver Statistik


            --- Neuester Fahrer ---

            Gabriel Cardoso
            (10.Aug.20 -03:26)

            --- Aktivster Fahrer ---

            in Woche 33:
            Zep Hur
            87,74 km
            in 35 Runden

            im August:
            Zep Hur
            707,23 km
            in 186 Runden

            Gesamt:
            Friteuze
            247.787,30 km
            in 55.096 Runden

            --- Gesamtstatistik ---

            in Woche 33:
            25 Fahrer
            510,29 km
            in 175 Runden

            im August:
            934 Fahrer
            43.372,24 km
            in 9.804 Runden

            Gesamt:
            95449 Fahrer
            27.787.490,45 km
            in 5.783.311 Runden


            Und wann schaust DU mal rein?

            Stand: 2020-08-10 08:40:03